[Bug 2263837] New: Using %lua_requires changes locale to "C"

Show replies by date

147
Age (days ago)
163
Last active (days ago)

lua-packagers-sig@lists.fedoraproject.org

11 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • bugzilla@redhat.com