Sssd-maintainers

sssd-maintainers@lists.fedoraproject.org
  • 2 participants
  • 6 discussions
[Bug 1965818] New: sssd - failing on "dotted"languages (Example turkish language)
by bugzilla@redhat.com
1 month, 3 weeks
[Bug 2077856] New: package sssd-idp-2.7.0-1.fc35.x86_64 requires sssd-common = 2.7.0-1.fc35, but none of the providers can be installed
by bugzilla@redhat.com
3 months, 1 week
[GitHub] @pbrezina has invited you to join the @authselect organization
by GitHub
3 months, 2 weeks
[Bug 2078243] New: sssd.conf files not came with sssd-common package anymore and service fails.
by bugzilla@redhat.com
3 months, 3 weeks
[Bug 2066681] New: test_inotify fails in Fedora Rawhide build
by bugzilla@redhat.com
4 months
[Bug 2066688] New: rawhide ships older sssd version than fc36
by bugzilla@redhat.com
4 months
  • ← Newer
  • 1
  • Older →
Results per page: